Alquien que lleve montada linia completa en gsxr 600???

Si tienes algún problema mecánico o quieres sugerir un brico, este es tu foro!
Avatar de Usuario
xavi_el_ciclista
Enganchau
Enganchau
Mensajes: 73
Registrado: Mié May 08, 2013 11:52 pm

Re: Alquien que lleve montada linia completa en gsxr 600???

Mensajepor xavi_el_ciclista » Mar Jun 04, 2013 8:16 pm

Lishimura escribió:Yo en ambas gsxr llevo retocada la inyeccion de serie mediante los mapas de la centralita, pasate por el center racing que el Xavi es un crack, ami me lo hizo el y estoy super contento :pajas:
fantastico lishi te paso un privado para que me pases datos
Para que las cosas cambien TU tienes que cambiar!

Avatar de Usuario
flypi69
Aprendiz
Aprendiz
Mensajes: 5
Registrado: Dom Jul 21, 2013 8:46 pm

Re: Alquien que lleve montada linia completa en gsxr 600???

Mensajepor flypi69 » Lun Jul 22, 2013 4:55 pm

BUENAS XAVI.

Trabajo en un concesionario oficial Suzuki, y algo de luz te puedo aportar.
Aqui todos llevamos la valvula de escape anulada, el cable desconectado, y remapeada la centralita de origen con la maquina de yoshimura, y la verdad es que no hemos tenido ningun tipo de problema, es mas, al ultimo que se le remapeo la moto, venia con un powercomander montado, y pasada por el banco con el, y sin el, acaba siendo mas efectivo remapear la centralita de origes, daba 6 cv mas sin power.
El tema de que vaya demasiado seca, de momento, y solo haciendo circuito como hacemos, con el cosecuente esfuerzo del motor, nadie a roto, ni tan siquiera sube mas de temperatura, asi que para darle un uso mas "racional" en carretera, menos problema tendria que tener.
Si quisieras saber lo del cable, te lo comentaria, que no hay problema, y si decides no montarla y venderla DIMELO!!!!! :juas:
Si necesitas algo, por aqui andare.
:alcohol: :alcohol:
Imagen

Avatar de Usuario
xavi_el_ciclista
Enganchau
Enganchau
Mensajes: 73
Registrado: Mié May 08, 2013 11:52 pm

Re: Alquien que lleve montada linia completa en gsxr 600???

Mensajepor xavi_el_ciclista » Jue Jul 25, 2013 10:36 pm

muchas gracias por contestar!!!!!!!!!!!!!

ya monté hace un mes la linia completa akrapovic y la verdad como ya tenía la válvula de escape anulada, no e notado perdida de bajos..... LO que si me falta es lo de la centralita, aun no lo tengo echo, lo del cable ya esta ok.

Tengo k llEBARLA al taller para ajustar la centralita.

:dance:
Para que las cosas cambien TU tienes que cambiar!


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado